0
Povpraševanje 0,00 €
0
Košarica
0,00 €
Nakladanje...
Nakladanje...
Povpraševanje in naročilo sta bila posodobljena!
Povpraševanje in naročilo sta bila posodobljena! Povpraševanje in naročilo sta bila posodobljena!
Izdelek je na zalogi.
Žal nam je, izdelek je na zalogi.

Yealink T5 Series VoIP Phone SIP-T58W with camera

Part number: SIP-T58W with camera
EAN: 6938818307674
336,91 € brez DDV
411,03 € z DDV
Na voljo:
41-50  komadov
Naročite v: 15h 27min

Predviden čas dostave zagotavljajo prevozniki. Omogoča nastavitev predvidenega datuma prihoda vašega naročila.

Dostava
ponedeljek, 19. oktober 2026
6,41 €
Najhitrejša dostava
četrtek, 15. oktober 2026
Načini plačila
Visa Mastercard Paypal Apple Pay Google Pay
Način dostave
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN
Idealne rešitve za vaše podjetje Idealne rešitve za vaše podjetje
Najdemo optimalno rešitev za vaše podjetje. Naši strokovnjaki za prodajo in predprodajo vsak dan izbirajo izdelke in storitve za naše stranke.
Hitra dostava opreme po vsem svetu Hitra dostava opreme po vsem svetu
Zagotavljamo pravočasno dostavo vaše opreme, ne glede na to, kje se nahajate. Sodelujemo z globalnimi partnerji, da bi zagotovili optimalno logistiko.
Zagotovljena podpora pri izvajanju Zagotovljena podpora pri izvajanju
Ponujamo podporo pri uvajanju rešitev v vaše podjetje. Naši usposobljeni inženirji vam pomagajo učinkovito upravljati vašo infrastrukturo.
Stranka na prvem mestu Stranka na prvem mestu
Naši strokovnjaki za RMA hitro in učinkovito obravnavajo pritožbe in zamenjave opreme, tako da lahko vaše poslovanje poteka nemoteno.

Opis

Yealink SIP-T58W. Tip izdelka: IP Telefon, Barva izdelka: Siva, Tip slušalke: Žična telefonska slušalka. Večfrekvenčni način dvojnega tona (DTMF): Znotrajpasovni, Izven pasu, Podatki SIP. Velikost imenika: 1000 vnosov. Zaslon: LCD, Diagonala zaslona: 17,8 cm (7"), Ločljivost zaslona: 1024 x 600 slikovnih pik. Ločljivost sprednje kamere (numerično): 5 MP, Kot vidnega polja (FOV): 75°

Multimedija

Specifikacija

Zaslon
Diagonala zaslona 
7 in
razširite opis
Tip zaslona na dotik 
Capacitive
razširite opis
Zaslon na dotik 
Da
razširite opis
Ločljivost zaslona 
1024 x 600
razširite opis
Zaslon 
LCD
razširite opis
Funkcije za upravljanje
Število tipk tipkovnice 
27
razširite opis
Število funkcijskih tipk 
7
razširite opis
Integrirana glasovna pošta 
Da
razširite opis
Funkcije telefona
ID klicatelja 
Da
razširite opis
Velikost imenika 
1000 vnosov
razširite opis
Odzivnik 
Da
razširite opis
Ponovno klicanje 
Da
razširite opis
Konferenčni klic 
Da
razširite opis
Polni dupleks 
Da
razširite opis
Povratni klic 
Da
razširite opis
Preusmeritev klica 
Da
razširite opis
Ne moti funkcija 
Da
razširite opis
Interkom 
Da
razširite opis
Indikator čakajočega sporočila (MWI) 
Da
razširite opis
Hitro klicanje 
Da
razširite opis
Posredovanje klicev 
Da
razširite opis
Zavrnitev anonimnega klica 
Da
razširite opis
Anonimni klic 
Da
razširite opis
Prevzem klica 
Da
razširite opis
Zadrži klic 
Da
razširite opis
Čakajoči klic 
Da
razširite opis
Parkiranje klica 
Da
razširite opis
Vrata in vmesniki
Število vrat USB 2.0 
2
razširite opis
Vrata Ethernet LAN (RJ-45) 
2
razširite opis
Količina vrat RJ-9 
2
razširite opis
Zmogljivost
Večfrekvenčni način dvojnega tona (DTMF) 
Znotrajpasovni, Izven pasu, Podatki SIP
razširite opis
Združljivost s slušnimi pripomočki 
Ja
razširite opis
Omrežja
Podprti omrežni protokoli 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
razširite opis
Hitrost prenosa podatkov Ethernet LAN 
1000 Mbit/s
razširite opis
Ethernet LAN 
Da
razširite opis
Omrežni standardi 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
razširite opis
Vrsta vmesnika Ethernet LAN 
Gigabit Ethernet
razširite opis
Varnostni algoritmi 
256-bit AES, HTTPS, TLS, WPA2, WPA3
razširite opis
Wi-Fi standardi 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
razširite opis
Podpora kakovosti storitev Quality of Service (QoS) 
Da
razširite opis
Bluetooth 
Da
razširite opis
Wi-Fi 
Da
razširite opis
Različica Bluetooth 
4.2
razširite opis
Video
Video kodeki 
H.264 High Profile, H.264, VP8
razširite opis
Ločljivost video posnetkov 
1280 x 720
razširite opis
Kamera
Sprednja kamera 
Da
razširite opis
Ločljivost sprednje kamere (numerično) 
5 mpx
razširite opis
Kot vidnega polja (FOV) 
75 °
razširite opis
Oblika
Barva izdelka 
Siva
razširite opis
Primerno za namestitev na steno 
Da
razširite opis
Tip izdelka 
IP Telefon
razširite opis
Tip slušalke 
Žična telefonska slušalka
razširite opis
Avdio
Zvočnik naprave 
Da
razširite opis
Ustvarjanje udobnega hrupa (CNG) 
Da
razširite opis
Glasovni kodeki 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
razširite opis
Adaptivna obdelava signalov 
Da
razširite opis
Samodejna kontrola ojačanja 
Da
razširite opis
Detekcija glasovne dejavnosti 
Da
razširite opis
Prikrivanje izgube paketov (PLC) 
Da
razširite opis
Utišanje mikrofona 
Da
razširite opis
Zmanjševanje hrupa 
Da
razširite opis
Pogoji delovanja
Relativna vlažnost med delovanjem (H-H) 
10 - 95
razširite opis
Temperatura obratovanja (T-T) 
0 - 40
razširite opis
Vsebina paketa
Število vključenih ročk 
1.0000
razširite opis
Napajanje
Power over Ethernet (PoE) 
Da
razširite opis
Teža in dimenzije
Širina paketa 
324 mm
razširite opis
Globina paketa 
293 mm
razširite opis
Višina paketa 
128 mm
razširite opis
Teža 
9165 g
razširite opis
Višina 
239 mm
razširite opis
Širina 
259.4 mm
razširite opis
Globina 
220 mm
razširite opis
Teža paketa 
9860 g
razširite opis
Logistični podatki
Koda harmoniziranega sistema (HS) 
85171800
razširite opis

SKU: 1659854
Ostanite v stiku!
Pridružite se našim novicam in ostanite seznanjeni z našimi promocijami in novicami.

S klikom na gumb »Prijava« se strinjate s prejemanjem reklamnih sporočil na svoj elektronski naslov. Z vašimi osebnimi podatki bo upravljalo podjetje Senetic GmbH s sedežem v Senetic GmbH, Kronstadter Straße 4, 81677 München, Deutschland. Imate pravico zahtevati dostop do osebnih podatkov ter popraviti, izbrisati ali omejiti obdelavo podatkov, kot tudi nasprotovati obdelavi podatkov. Podrobne informacije o obdelavi osebnih podatkov so na voljo v pravilniku o zasebnosti.

Incorrect e-mail address
This e-mail address has already been confirmed.
This e-mail address has not been confirmed yet.
Hvala!
Preverite mapo »Prejeto«. Prejeli boste sporočilo, v katerem vas prosimo, da potrdite prijavo na novice.
Microsoft
Popolna ponudba Microsoft rešitev
Please wait ...
Primerjaj (0/4)