0
Povpraševanje 0,00 €
0
Košarica
0,00 €
Nakladanje...
Nakladanje...
Povpraševanje in naročilo sta bila posodobljena!
Povpraševanje in naročilo sta bila posodobljena! Povpraševanje in naročilo sta bila posodobljena!
Izdelek je na zalogi.
Žal nam je, izdelek je na zalogi.

PLANET MGSW-28240F network switch Managed L3 Gigabit Ethernet (10/100/1000) 1U Blue

Part number: MGSW-28240F
EAN: 4711213689666
715,56 € brez DDV
872,98 € z DDV
Na voljo:
31-40  komadov
Naročite v: 17h 3min

Predviden čas dostave zagotavljajo prevozniki. Omogoča nastavitev predvidenega datuma prihoda vašega naročila.

Dostava
ponedeljek, 26. oktober 2026
6,41 €
Najhitrejša dostava
četrtek, 22. oktober 2026
Načini plačila
Visa Mastercard Paypal Apple Pay Google Pay
Način dostave
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Upravljano L3 Spletno upravljanje SNMP

> Podpora kakovosti storitev Quality of Service (QoS)

> Število vhodov osnovnega preklapljanja RJ-45 Ethernet: 24 Vrata konzole: RS-232

> 10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

> Tabela naslovov MAC: 16000 vnosov Kapaciteta preklopov: 128 Gbit/s

> Access Control List (ACL)

> 1U Montaža ohišja Zložljivo

Idealne rešitve za vaše podjetje Idealne rešitve za vaše podjetje
Najdemo optimalno rešitev za vaše podjetje. Naši strokovnjaki za prodajo in predprodajo vsak dan izbirajo izdelke in storitve za naše stranke.
Hitra dostava opreme po vsem svetu Hitra dostava opreme po vsem svetu
Zagotavljamo pravočasno dostavo vaše opreme, ne glede na to, kje se nahajate. Sodelujemo z globalnimi partnerji, da bi zagotovili optimalno logistiko.
Zagotovljena podpora pri izvajanju Zagotovljena podpora pri izvajanju
Ponujamo podporo pri uvajanju rešitev v vaše podjetje. Naši usposobljeni inženirji vam pomagajo učinkovito upravljati vašo infrastrukturo.
Stranka na prvem mestu Stranka na prvem mestu
Naši strokovnjaki za RMA hitro in učinkovito obravnavajo pritožbe in zamenjave opreme, tako da lahko vaše poslovanje poteka nemoteno.

Opis

PLANET MGSW-28240F. Tip omrežnega stikala: Upravljano, Preklopni sloj: L3. Tip vhodov osnovnega preklapljanja RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Število vhodov osnovnega preklapljanja RJ-45 Ethernet: 24, Vrata konzole: RS-232. Polni dupleks. Tabela naslovov MAC: 16000 vnosov, Kapaciteta preklopov: 128 Gbit/s. Omrežni standardi: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE.... Montaža ohišja, Oblika izdelka: 1U

Multimedija

PDF priročnik:

Druga digitalna sredstva:

Specifikacija

Funkcije za upravljanje
Tip omrežnega stikala 
Upravljano
razširite opis
Preklopni sloj 
L3
razširite opis
Spletno upravljanje 
Da
razširite opis
Podpora kakovosti storitev Quality of Service (QoS) 
Da
razširite opis
Klasifikacija prometa 
Da
razširite opis
Pregled ARP 
Ne
razširite opis
Oblikovanje prometa 
Da
razširite opis
Sistemski dnevnik dogodkov 
Da
razširite opis
Podpora MIB 
RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-M
razširite opis
Optično vlakno
Valovna dolžina 
1510 nm
razširite opis
Kabelska tehnologija Fiber ethernet 
10GBASE-LR, 10GBASE-SR
razširite opis
Razdalja prenosa (maks.) 
10 km
razširite opis
Tip vlakna 
Več načinov
razširite opis
Varnost
Varnostni algoritmi 
SNMP, SSH, SSL/TLS
razširite opis
Filtriranje naslovov MAC 
Da
razširite opis
Access Control List (ACL) 
Da
razširite opis
Vohunjenje IGMP 
Da
razširite opis
Vrata Admin-edge 
Da
razširite opis
Povezovanje vrat IP-MAC 
Da
razširite opis
Vrata Auto-edge 
Da
razširite opis
Filtriranje/zaščita BPDU 
Da
razširite opis
Zaščita zank 
Da
razširite opis
Podpora SSH/SSL 
Da
razširite opis
Lastnosti večsmernega oddajanja
Multicast podpora 
Da
razširite opis
Število filtriranih skupin multicast 
256
razširite opis
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Ne
razširite opis
Vrata in vmesniki
Vrata konzole 
RS-232
razširite opis
Število vhodov osnovnega preklapljanja RJ-45 Ethernet 
24
razširite opis
Tip vhodov osnovnega preklapljanja RJ-45 Ethernet 
Gigabit Ethernet (10/100/1000)
razširite opis
Število vrat Gigabit Ethernet (baker) 
4
razširite opis
Število vrat Combo SFP 
4
razširite opis
Število rež modulov SFP+ 
4
razširite opis
Optični konektor 
LC
razširite opis
Število rež modulov SFP 
4
razširite opis
Omrežja
Omrežni standardi 
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
razširite opis
Bakrena tehnologija ethernet kablov 
10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
razširite opis
Podpora za nadzor pretoka 
Da
razširite opis
Polni dupleks 
Da
razširite opis
Samodejna nastavitev 
Da
razširite opis
Podpora VLAN 
Da
razširite opis
Samodejno MDI/MDI-X 
Da
razširite opis
Lastnosti za virtualni LAN 
Port-based VLAN, Protocol-based VLAN, Tagged VLAN
razširite opis
Oblika
Montaža ohišja 
Da
razširite opis
Barva izdelka 
Modra
razširite opis
Zložljivo 
Da
razširite opis
Oblika izdelka 
1U
razširite opis
Kazalniki LED 
Ja
razširite opis
Stikalo za vklop/izklop 
Da
razširite opis
Število ventilatorjev 
2 ventilator(-ji)
razširite opis
Gumb za ponastavitev 
Da
razširite opis
Certificiranje 
FCC Part 15 Class A, CE
razširite opis
Podatki o pakiranju
Set za montažo stojala 
Da
razširite opis
Vodnik za hiter začetek 
Da
razširite opis
Terminalni blok vključen 
Da
razširite opis
Gumijasto podnožje 
Da
razširite opis
Vključen je napajalnik 
Da
razširite opis
Pogoji delovanja
Relativna vlažnost pri skladiščenju (H-H) 
5 - 95
razširite opis
Temperatura skladiščenja (T-T) 
-40 - 80
razširite opis
Relativna vlažnost med delovanjem (H-H) 
5 - 95
razširite opis
Temperatura obratovanja (T-T) 
-10 - 60
razširite opis
Vsebina paketa
Set za montažo stojala 
Da
razširite opis
Vodnik za hiter začetek 
Da
razširite opis
Protokoli
Protokoli upravljanja 
SNMP
razširite opis
Prenos podatkov
Kapaciteta preklopov 
128 Gbit/s
razširite opis
Pretočnost 
95,2 Mpps
razširite opis
Tabela naslovov MAC 
16000 vnosov
razširite opis
Shrani in pojdi naprej 
Da
razširite opis
Število predalov 
12
razširite opis
Podpora za jumbo okvirje 
Da
razširite opis
Jumbo okvirji 
9000
razširite opis
Certifikati
Certificiranje 
FCC Part 15 Class A, CE
razširite opis
Napajanje
Izhodna napetost 
1.5 V
razširite opis
Poraba energije (maks.) 
57.0000
razširite opis
Vhodna napetost izmeničnega toka 
110 - 240 V
razširite opis
Napajalnik vključen 
Ne
razširite opis
Poraba energije (običajno) 
24.6000
razširite opis
Vhodna frekvenca izmeničnega toka 
50 - 60 Hz
razširite opis
Teža in dimenzije
Globina 
200 mm
razširite opis
Širina 
440 mm
razširite opis
Višina 
44.5 mm
razširite opis
Teža 
2935 g
razširite opis
Druge funkcije
Vrata za blokado terminala 
Da
razširite opis
Logistični podatki
Koda harmoniziranega sistema (HS) 
85176990
razširite opis

SKU: 1042002
Ostanite v stiku!
Pridružite se našim novicam in ostanite seznanjeni z našimi promocijami in novicami.

S klikom na gumb »Prijava« se strinjate s prejemanjem reklamnih sporočil na svoj elektronski naslov. Z vašimi osebnimi podatki bo upravljalo podjetje Senetic GmbH s sedežem v Senetic GmbH, Kronstadter Straße 4, 81677 München, Deutschland. Imate pravico zahtevati dostop do osebnih podatkov ter popraviti, izbrisati ali omejiti obdelavo podatkov, kot tudi nasprotovati obdelavi podatkov. Podrobne informacije o obdelavi osebnih podatkov so na voljo v pravilniku o zasebnosti.

Incorrect e-mail address
This e-mail address has already been confirmed.
This e-mail address has not been confirmed yet.
Hvala!
Preverite mapo »Prejeto«. Prejeli boste sporočilo, v katerem vas prosimo, da potrdite prijavo na novice.
Microsoft
Popolna ponudba Microsoft rešitev
Please wait ...
Primerjaj (0/4)