0
Povpraševanje 0,00 €
0
Košarica
0,00 €
Nakladanje...
Nakladanje...
Povpraševanje in naročilo sta bila posodobljena!
Povpraševanje in naročilo sta bila posodobljena! Povpraševanje in naročilo sta bila posodobljena!
Izdelek je na zalogi.
Žal nam je, izdelek je na zalogi.

NETGEAR GSM7248-200EUS network switch Managed L2

Part number: GSM7248-200EUS
EAN: 606449069174
745,77 € brez DDV
909,84 € z DDV
Ni na zalogi
Načini plačila
Visa Mastercard Paypal Apple Pay Google Pay
Način dostave
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Upravljano L2 Spletno upravljanje SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP

> Podpora kakovosti storitev Quality of Service (QoS)

> Število vhodov osnovnega preklapljanja RJ-45 Ethernet: 48 Vrata konzole: RS-232

> 1000BASE-T, 100BASE-TX, 10BASE-T

> Tabela naslovov MAC: 8000 vnosov

> Access Control List (ACL)

> Montaža ohišja

List of suggested product substitutes:

Recommended accessories:

Idealne rešitve za vaše podjetje Idealne rešitve za vaše podjetje
Najdemo optimalno rešitev za vaše podjetje. Naši strokovnjaki za prodajo in predprodajo vsak dan izbirajo izdelke in storitve za naše stranke.
Hitra dostava opreme po vsem svetu Hitra dostava opreme po vsem svetu
Zagotavljamo pravočasno dostavo vaše opreme, ne glede na to, kje se nahajate. Sodelujemo z globalnimi partnerji, da bi zagotovili optimalno logistiko.
Zagotovljena podpora pri izvajanju Zagotovljena podpora pri izvajanju
Ponujamo podporo pri uvajanju rešitev v vaše podjetje. Naši usposobljeni inženirji vam pomagajo učinkovito upravljati vašo infrastrukturo.
Stranka na prvem mestu Stranka na prvem mestu
Naši strokovnjaki za RMA hitro in učinkovito obravnavajo pritožbe in zamenjave opreme, tako da lahko vaše poslovanje poteka nemoteno.

Opis

NETGEAR GSM7248-200EUS. Tip omrežnega stikala: Upravljano, Preklopni sloj: L2. Število vhodov osnovnega preklapljanja RJ-45 Ethernet: 48, Vrata konzole: RS-232. Tabela naslovov MAC: 8000 vnosov. Omrežni standardi: IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Montaža ohišja

Specifikacija

Funkcije za upravljanje
Tip omrežnega stikala 
Upravljano
razširite opis
Preklopni sloj 
L2
razširite opis
Spletno upravljanje 
Da
razširite opis
Podpora kakovosti storitev Quality of Service (QoS) 
Da
razširite opis
Podpora MIB 
RFC 1213, RFC 1493, RFC 1643
razširite opis
Varnost
Filtriranje naslovov MAC 
Da
razširite opis
Lastnosti DHCP 
DHCP client, DHCP server
razširite opis
Access Control List (ACL) 
Da
razširite opis
Vohunjenje IGMP 
Da
razširite opis
Podpora SSH/SSL 
Da
razširite opis
Lastnosti večsmernega oddajanja
Multicast podpora 
Da
razširite opis
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Ne
razširite opis
Vrata in vmesniki
Vrata konzole 
RS-232
razširite opis
Število vhodov osnovnega preklapljanja RJ-45 Ethernet 
48
razširite opis
Število vrat Gigabit Ethernet (baker) 
48
razširite opis
Število rež SFP/SFP+ 
4
razširite opis
Število rež modulov SFP 
4
razširite opis
Zmogljivost
Flash pomnilnik 
32 MB
razširite opis
Notranji spomin 
128 MB
razširite opis
Nivo hrupa 
48.8000
razširite opis
Nadgradljivost sistemskih programov 
Da
razširite opis
Omrežja
Omrežni standardi 
IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
razširite opis
Bakrena tehnologija ethernet kablov 
1000BASE-T, 100BASE-TX, 10BASE-T
razširite opis
Podpora za nadzor pretoka 
Da
razširite opis
Zrcaljenje vrat 
Da
razširite opis
Združevanje povezav 
Da
razširite opis
Nadzor nad nevihto 
Da
razširite opis
Omejevanje hitrosti 
Da
razširite opis
Protokol vpetega drevesa 
Da
razširite opis
Število VLAN-ov 
1024
razširite opis
Oblika
Montaža ohišja 
Da
razširite opis
Varnost 
CE, EN 60950-1, UL/cUL 60950-1
razširite opis
Zložljivo 
Ne
razširite opis
Pogoji delovanja
Relativna vlažnost pri skladiščenju (H-H) 
0 - 95
razširite opis
Temperatura skladiščenja (T-T) 
-20 - 70
razširite opis
Višina delovanja 
0 - 3000
razširite opis
Relativna vlažnost med delovanjem (H-H) 
0 - 90
razširite opis
Najvišja temperatura delovanja WBGT 
32 - 131
razširite opis
Temperatura obratovanja (T-T) 
0 - 55
razširite opis
Protokoli
Protokoli upravljanja 
SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP
razširite opis
Podprti omrežni protokoli 
SNTP, RMON 1, 2, 3, 9, BOOTP, HTTP & HTTPS, LLDP, LLDP-MED, GARP, GVRP, GMRP, TFTP, SFTP, SCP
razširite opis
Protokoli podatkovne povezave 
Ethernet, Fast Ethernet, Gigabit Ethernet
razširite opis
Prenos podatkov
Hitrost prenosa podatkov 
10/100/1000 Mbps
razširite opis
Tabela naslovov MAC 
8000 vnosov
razširite opis
Shrani in pojdi naprej 
Da
razširite opis
Število čakalnih vrst 
8
razširite opis
Podpora za jumbo okvirje 
Da
razširite opis
Maksimalna hitrost prenosa podatkov 
1 Gbit/s
razširite opis
Paketni medpomnilnik 
0.75 MB
razširite opis
Napajanje
Vhodna napetost 
12 V
razširite opis
Teža in dimenzije
Teža 
4150 g
razširite opis
Druge funkcije
Elektromagnetne emisije 
CE, EN 55022 Class A, EN 55024, FCC Part 15 Class A, VCCI Class A, C-Tick
razširite opis
Napajalnik 
71.5000
razširite opis
Dimenzije (ŠxGxV) (anglosaško) 
439,4 x 205,7 x 40,6
razširite opis
Latenca 
20 us
razširite opis
Omrežne funkcije 
Ethernet, Fast Ethernet, Gigabit Ethernet
razširite opis
Tehnologija povezovanja 
Žični
razširite opis
Dimenzije (ŠxGxV) 
440 x 205 x 43
razširite opis
Največja pasovna širina 
48 Gbit/s
razširite opis
LED za povezljivost 
Y
razširite opis
Teža (anglosaško) 
9.13 lb
razširite opis

SKU: 1669918
Ostanite v stiku!
Pridružite se našim novicam in ostanite seznanjeni z našimi promocijami in novicami.

S klikom na gumb »Prijava« se strinjate s prejemanjem reklamnih sporočil na svoj elektronski naslov. Z vašimi osebnimi podatki bo upravljalo podjetje Senetic GmbH s sedežem v Senetic GmbH, Kronstadter Straße 4, 81677 München, Deutschland. Imate pravico zahtevati dostop do osebnih podatkov ter popraviti, izbrisati ali omejiti obdelavo podatkov, kot tudi nasprotovati obdelavi podatkov. Podrobne informacije o obdelavi osebnih podatkov so na voljo v pravilniku o zasebnosti.

Incorrect e-mail address
This e-mail address has already been confirmed.
This e-mail address has not been confirmed yet.
Hvala!
Preverite mapo »Prejeto«. Prejeli boste sporočilo, v katerem vas prosimo, da potrdite prijavo na novice.
Microsoft
Popolna ponudba Microsoft rešitev
Please wait ...
Primerjaj (0/4)