0
Povpraševanje 0,00 €
0
Košarica
0,00 €
Nakladanje...
Nakladanje...
Povpraševanje in naročilo sta bila posodobljena!
Povpraševanje in naročilo sta bila posodobljena! Povpraševanje in naročilo sta bila posodobljena!
Izdelek je na zalogi.
Žal nam je, izdelek je na zalogi.

NETGEAR GS716T Managed L2/L3 Gigabit Ethernet (10/100/1000) Black

Part number: GS716T-300EUS
EAN: 606449098273
178,74 € brez DDV
218,06 € z DDV
Na voljo:
EOL
Načini plačila
Visa Mastercard Paypal Apple Pay Google Pay
Način dostave
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN
Izdelek ni na voljo

> Upravljano L2/L3 Spletno upravljanje

> Podpora kakovosti storitev Quality of Service (QoS)

> Število vhodov osnovnega preklapljanja RJ-45 Ethernet: 16

> 1000BASE-T, 100BASE-TX, 10BASE-T

> Tabela naslovov MAC: 8000 vnosov Kapaciteta preklopov: 32 Gbit/s

> Montaža ohišja

List of suggested product substitutes:

Recommended accessories:

Idealne rešitve za vaše podjetje Idealne rešitve za vaše podjetje
Najdemo optimalno rešitev za vaše podjetje. Naši strokovnjaki za prodajo in predprodajo vsak dan izbirajo izdelke in storitve za naše stranke.
Hitra dostava opreme po vsem svetu Hitra dostava opreme po vsem svetu
Zagotavljamo pravočasno dostavo vaše opreme, ne glede na to, kje se nahajate. Sodelujemo z globalnimi partnerji, da bi zagotovili optimalno logistiko.
Zagotovljena podpora pri izvajanju Zagotovljena podpora pri izvajanju
Ponujamo podporo pri uvajanju rešitev v vaše podjetje. Naši usposobljeni inženirji vam pomagajo učinkovito upravljati vašo infrastrukturo.
Stranka na prvem mestu Stranka na prvem mestu
Naši strokovnjaki za RMA hitro in učinkovito obravnavajo pritožbe in zamenjave opreme, tako da lahko vaše poslovanje poteka nemoteno.

Opis

NETGEAR GS716T. Tip omrežnega stikala: Upravljano, Preklopni sloj: L2/L3. Tip vhodov osnovnega preklapljanja RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Število vhodov osnovnega preklapljanja RJ-45 Ethernet: 16. Tabela naslovov MAC: 8000 vnosov, Kapaciteta preklopov: 32 Gbit/s. Omrežni standardi: IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Montaža ohišja

Specifikacija

Funkcije za upravljanje
Tip omrežnega stikala 
Upravljano
razširite opis
Preklopni sloj 
L2/L3
razširite opis
Spletno upravljanje 
Da
razširite opis
Podpora kakovosti storitev Quality of Service (QoS) 
Da
razširite opis
Podpora MIB 
RFC 1213, RFC 1493 Bridge, RFC 1643 Ethernet Interface
razširite opis
Varnost
Filtriranje naslovov MAC 
Da
razširite opis
Lastnosti DHCP 
DHCP client
razširite opis
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Ne
razširite opis
Vrata in vmesniki
Število vhodov osnovnega preklapljanja RJ-45 Ethernet 
16
razširite opis
Tip vhodov osnovnega preklapljanja RJ-45 Ethernet 
Gigabit Ethernet (10/100/1000)
razširite opis
Število rež modulov SFP 
2
razširite opis
Zmogljivost
Povprečni čas med napakami (MTBF) 
65789 h
razširite opis
Nadgradljivost sistemskih programov 
Da
razširite opis
Omrežja
Omrežni standardi 
IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
razširite opis
Bakrena tehnologija ethernet kablov 
1000BASE-T, 100BASE-TX, 10BASE-T
razširite opis
Zrcaljenje vrat 
Da
razširite opis
Združevanje povezav 
Da
razširite opis
Protokol vpetega drevesa 
Da
razširite opis
Podpora VLAN 
Da
razširite opis
Oblika
Montaža ohišja 
Da
razširite opis
Barva izdelka 
Črna
razširite opis
Zložljivo 
Da
razširite opis
Kazalniki LED 
Delovanje, Povezava, Napajanje
razširite opis
Pogoji delovanja
Relativna vlažnost med delovanjem (H-H) 
10 - 90
razširite opis
Temperatura obratovanja (T-T) 
0 - 40
razširite opis
Prenos podatkov
Kapaciteta preklopov 
32 Gbit/s
razširite opis
Tabela naslovov MAC 
8000 vnosov
razširite opis
Shrani in pojdi naprej 
Da
razširite opis
Podpora za jumbo okvirje 
Da
razširite opis
Napajanje
Poraba energije (običajno) 
32.0000
razširite opis
Teža in dimenzije
Teža 
2740 g
razširite opis
Višina 
43 mm
razširite opis
Širina 
205 mm
razširite opis
Globina 
440 mm
razširite opis
Logistični podatki
Koda harmoniziranega sistema (HS) 
85176990
razširite opis

SKU: 1665663
Ostanite v stiku!
Pridružite se našim novicam in ostanite seznanjeni z našimi promocijami in novicami.

S klikom na gumb »Prijava« se strinjate s prejemanjem reklamnih sporočil na svoj elektronski naslov. Z vašimi osebnimi podatki bo upravljalo podjetje Senetic GmbH s sedežem v Senetic GmbH, Kronstadter Straße 4, 81677 München, Deutschland. Imate pravico zahtevati dostop do osebnih podatkov ter popraviti, izbrisati ali omejiti obdelavo podatkov, kot tudi nasprotovati obdelavi podatkov. Podrobne informacije o obdelavi osebnih podatkov so na voljo v pravilniku o zasebnosti.

Incorrect e-mail address
This e-mail address has already been confirmed.
This e-mail address has not been confirmed yet.
Hvala!
Preverite mapo »Prejeto«. Prejeli boste sporočilo, v katerem vas prosimo, da potrdite prijavo na novice.
Microsoft
Popolna ponudba Microsoft rešitev
Please wait ...
Primerjaj (0/4)